Yukarı Facebook Twitter Google+ Aşağı
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?

Форум о спутниковом телевидении

Обновлять автоматически

Автор Тема: OsCam_GI 8120  (Прочитано 1870 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн GiBa

  • Начинающий пользователь
  • *
  • Сообщений: 4
  • Репутация: +0/-0
  • Пол: Мужской
  • Новичек
OsCam_GI 8120
« : 10 Ноябрь 2013, 19:06:50 »
0
Приветик! Если не трудно объясните плиз. или подкиньте инфу: в OsCam_GI 8120 прописал в файле oscam.server Device и Account на 2 разных провайдера:первым FR TV и FL TV вторым Sky italia с 13*е,но почему то открылись только пор-хи,а второй пакет - малевич.Показалось что неверно прописываю логи и поэтому кажет только"первый", прописал по новой первым Sky italia и FR TV с FL TV вторым - результат тот же - опять кажет только пор-ха, вывод простой: факт - что-то не догоняю...  ::39 ::39 ::39
Помогите догнать если не в лом.
P.S. пробовал на SPARKe и на ENIGMA2 - разницы нет.
спасибо заранее.

Оффлайн rads

  • Администратор форума
  • Ветеран
  • *****
  • Сообщений: 1893
  • Репутация: +137/-0
  • Пол: Мужской
OsCam_GI 8120
« Ответ #1 : 10 Ноябрь 2013, 21:07:31 »
0
У шародателя спрашивали? Может у них скай не работает на данный момент?!

Оффлайн GiBa

  • Начинающий пользователь
  • *
  • Сообщений: 4
  • Репутация: +0/-0
  • Пол: Мужской
  • Новичек
OsCam_GI 8120
« Ответ #2 : 10 Ноябрь 2013, 21:58:49 »
0
не спрашивал но на Amiko HD-8840 Series кажет ::39